查看: 2500|回复: 48
收起左侧

同花顺指标——百万导弹(副图)_乐吧视频教程网

[复制链接]

136

主题

2642

帖子

2674

积分

金牌会员

Rank: 6Rank: 6

积分
2674
发表于 2017-7-8 18:46:24 | 显示全部楼层 |阅读模式
<div id="sina_keyword_ad_area2" class="articalContent ">        3fbe3170x7a819672be1e&690


Var1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
Var1B:=SMA((SMA(Var1A,4,1)-50)*2,3,1);
Var1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
Var1D:=SMA(Var1C,4,1);
Var1E:=SMA(Var1D,3,1);
Var1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VarE:=REF(LOW,1)*0.9;
VarF:=LOW*0.9;
Var10:=(VarF*VOL+VarE*(CAPITAL-VOL))/CAPITAL;
Var11:=EMA(Var10,30);
Var12:=CLOSE-REF(CLOSE,1);
Var13:=MAX(Var12,0);
Var14:=ABS(Var12);
Var15:=SMA(Var13,7,1)/SMA(Var14,7,1)*100;
Var16:=SMA(Var13,13,1)/SMA(Var14,13,1)*100;
Var17:=BARSCOUNT(CLOSE);
Var18:=SMA(MAX(Var12,0),6,1)/SMA(ABS(Var12),6,1)*100;
Var19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
Var20:=Var18

0

主题

2342

帖子

2342

积分

金牌会员

Rank: 6Rank: 6

积分
2342
发表于 2017-7-10 11:46:22 | 显示全部楼层
如果每个女朋友用一个字来代替的话,我的情史可以写一部长篇小说了。

0

主题

2392

帖子

2392

积分

金牌会员

Rank: 6Rank: 6

积分
2392
发表于 2017-7-13 07:05:35 | 显示全部楼层
长个包子样,就别怨狗跟着

156

主题

2639

帖子

2689

积分

金牌会员

Rank: 6Rank: 6

积分
2689
发表于 2017-7-16 07:22:30 | 显示全部楼层
没有医保和寿险的,天黑后请不要见义勇为……

122

主题

2656

帖子

2693

积分

金牌会员

Rank: 6Rank: 6

积分
2693
发表于 2017-7-17 00:15:10 | 显示全部楼层
告诉她,你喜欢的内衣。或者在UNDERWEAR店要打佯时陪她去买。

139

主题

2614

帖子

2659

积分

金牌会员

Rank: 6Rank: 6

积分
2659
发表于 2017-7-24 23:08:33 | 显示全部楼层
不以物喜,不以己悲,我知道这很难,但要成功,这是必修课。

0

主题

2415

帖子

2415

积分

金牌会员

Rank: 6Rank: 6

积分
2415
发表于 2017-7-31 20:30:46 | 显示全部楼层
柔情似水,佳期如梦,忍顾鹊桥归路。 两情若是久长时,又岂在朝朝暮暮。

116

主题

2545

帖子

2545

积分

金牌会员

Rank: 6Rank: 6

积分
2545
发表于 2017-8-4 04:13:54 | 显示全部楼层
征服畏惧、建立自信的最快最确实的方法,就是去做你害怕的事,直到你获得成功的经验。

0

主题

2323

帖子

2323

积分

金牌会员

Rank: 6Rank: 6

积分
2323
发表于 2017-8-7 14:08:43 | 显示全部楼层
人生伟业的建立 ,不在能知,乃在能行。

0

主题

2454

帖子

2454

积分

金牌会员

Rank: 6Rank: 6

积分
2454
发表于 2017-8-21 22:22:22 | 显示全部楼层
沙发抢不到,板凳也行啊!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

返回顶部
 
客服QQ 乐吧客服 1132144471
QQ群 乐吧QQ群
【邮箱】
1132144471@QQ.com
【充值卡】 点击购买
【视频教程:LBbbb.com】
 
360网站安全检测平台